Kullanıcı Girişi
Kullanıcı Adı Şifre Beni Hatırla
:
Tarih: 2009/7/25 6:58:41 (5267 Okuma) Bu yazarın gönderdiği diğer haberler

Xoops.org'dan gelen bir bilgiye g?re, ?uan en ileri d?zey olan 2.3.3 s?r?m?ne anti-RSI ile yamaland?r?laca?? yaz?l?yor..

K???k bir tehtid olan bu a???a 2.3.3 i?in anti-RSI yamas? uygulanacak, fakat bu k???k tehtid 2.3.4 s?r?m?nde kapat?laca?? bildiriliyor.. Xoops resmi sitesinde ; Bu bir ?ekirdek hatas? de?il! sadece koruma ama?l? a??k dizinlerle ilgili oldu?u belirtildi...



Diğer makaleler
2010/6/22 19:00:00 -
2009/8/5 17:42:33 -
2009/7/31 20:33:46 -
2009/7/30 21:05:33 -
2009/7/25 21:01:09 -




Share Yazıcı dostu sayfa Bu hikayeyi bir arkadaşına gönder Bu makaleden PDF yarat

Yorumların sorumluluğu gönderen üyelerimize aittir. Yorumların içeriğinden, yorumu gönderen üyelerimiz sorumludur.
Gönderen Mesaj